<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Eskom Considers $7.2 Billion in Wind and Solar Investment by 2030 | REVE News of the wind sector in Spain and in the world</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.evwind.es/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.evwind.es/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="REVE News of the wind sector in Spain and in the world &raquo; Feed" href="https://www.evwind.es/feed" />
<link rel="alternate" type="application/rss+xml" title="REVE News of the wind sector in Spain and in the world &raquo; Comments Feed" href="https://www.evwind.es/comments/feed" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://www.evwind.es/wp-content/cache/min/1/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=1623337395' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://www.evwind.es/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' media='all' />
<link data-minify="1" rel='stylesheet' id='cnss_css-css'  href='https://www.evwind.es/wp-content/cache/min/1/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1623337395' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.evwind.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.evwind.es/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.evwind.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1623337395' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=swap' media='all' />
<link data-minify="1" rel='stylesheet' id='genericons-css'  href='https://www.evwind.es/wp-content/cache/min/1/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=1623337395' media='all' />
<link data-minify="1" rel='stylesheet' id='twentyfourteen-style-css'  href='https://www.evwind.es/wp-content/cache/min/1/wp-content/themes/twentyfourteen_hijo/style.css?ver=1623337395' media='all' />
<link data-minify="1" rel='stylesheet' id='twentyfourteen-block-style-css'  href='https://www.evwind.es/wp-content/cache/min/1/wp-content/themes/twentyfourteen/css/blocks.css?ver=1623337395' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://www.evwind.es/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='scss-css'  href='https://www.evwind.es/wp-content/cache/min/1/wp-content/cache/busting/1/sccss.css?ver=1623337395' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.evwind.es/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://www.evwind.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.evwind.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" src='https://www.evwind.es/wp-content/cache/min/1/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1623337395' id='cnss_js-js'></script>
<link rel="https://api.w.org/" href="https://www.evwind.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.evwind.es/wp-json/wp/v2/posts/82158" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.evwind.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.evwind.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.evwind.es/2021/08/30/eskom-considers-7-2-billion-in-wind-and-solar-investment-by-2030/82158" />
<link rel='shortlink' href='https://www.evwind.es/?p=82158' />
<link rel="alternate" type="application/json+oembed" href="https://www.evwind.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evwind.es%2F2021%2F08%2F30%2Feskom-considers-7-2-billion-in-wind-and-solar-investment-by-2030%2F82158" />
<link rel="alternate" type="text/xml+oembed" href="https://www.evwind.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evwind.es%2F2021%2F08%2F30%2Feskom-considers-7-2-billion-in-wind-and-solar-investment-by-2030%2F82158&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>		<style type="text/css" id="twentyfourteen-header-css">
				.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
				</style>
		<link rel="icon" href="https://www.evwind.es/wp-content/uploads/2019/05/cropped-reve-site_icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.evwind.es/wp-content/uploads/2019/05/cropped-reve-site_icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.evwind.es/wp-content/uploads/2019/05/cropped-reve-site_icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.evwind.es/wp-content/uploads/2019/05/cropped-reve-site_icon-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    <!-- Global site tag (gtag.js) - Google Analytics -->

<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-29526401-4' async ></script>

<script data-rocketlazyloadscript='data:text/javascript;base64,DQoNCiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQoNCiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KDQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiANCg0KICBndGFnKCdjb25maWcnLCAnVUEtMjk1MjY0MDEtNCcpOw0KDQo=' ></script>
</head>

<body class="post-template-default single single-post postid-82158 single-format-standard wp-embed-responsive group-blog header-image singular">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<!--<h1 class="site-title"><a href="https://www.evwind.es/" rel="home">REVE News of the wind sector in Spain and in the world</a></h1>-->

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<h1 class="menu-toggle">Primary Menu</h1>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-news-menu-container"><ul id="menu-news-menu" class="nav-menu"><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.evwind.es/topics/news-menu/wind-energy">Wind Energy</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="https://www.evwind.es/topics/news-menu/other-renewables">Other renewables</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.evwind.es/topics/news-menu/grids">Grids</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.evwind.es/topics/news-menu/vehiculo-electrico">Electric Vehicle</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.evwind.es/topics/news-menu/system-operator">System Operator</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.evwind.es/topics/news-menu/system-operator/sys-batteries">Batteries</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.evwind.es/topics/news-menu/system-operator/pumping-system">Pumping system</a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.evwind.es/topics/news-menu/opinion">OpEd</a></li>
<li id="menu-item-43810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43810"><a href="http://www.evwind.com">Español</a></li>
<li id="menu-item-63567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63567"><a href="https://www.evwind.es/privacy-policy">Privacy policy</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://www.evwind.es/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>

	</header><!-- #masthead -->


	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-82158" class="post-82158 post type-post status-publish format-standard has-post-thumbnail hentry category-aevwind category-news-menu category-other-renewables category-uncategorized category-wind-energy category-wind-energy-wind-energy tag-csp tag-eskom tag-eskom-wind-energy tag-pv tag-renewable-energy tag-solar tag-south-africa tag-wind-energy-2">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20672%20372'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-src="https://www.evwind.es/wp-content/uploads/2019/05/Wind-Atlas-for-South-Africa-launched-672x372.jpg" /><noscript><img width="672" height="372" src="https://www.evwind.es/wp-content/uploads/2019/05/Wind-Atlas-for-South-Africa-launched-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript>		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://www.evwind.es/topics/aevwind" rel="category tag">Evwind</a>, <a href="https://www.evwind.es/topics/news-menu" rel="category tag">News Menu</a>, <a href="https://www.evwind.es/topics/news-menu/other-renewables" rel="category tag">Other renewables</a>, <a href="https://www.evwind.es/topics/uncategorized" rel="category tag">Uncategorized</a>, <a href="https://www.evwind.es/topics/news-menu/wind-energy" rel="category tag">Wind Energy</a>, <a href="https://www.evwind.es/topics/news-menu/wind-energy/wind-energy-wind-energy" rel="category tag">wind energy</a></span>
		</div>
		<h1 class="entry-title">Eskom Considers $7.2 Billion in Wind and Solar Investment by 2030</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://www.evwind.es/2021/08/30/eskom-considers-7-2-billion-in-wind-and-solar-investment-by-2030/82158" rel="bookmark"><time class="entry-date" datetime="2021-08-30T22:18:11+02:00">August 30, 2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.evwind.es/author/reve" rel="author">reve</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p>Eskom Holdings SOC Ltd., which supplies almost all South Africa’s electricity from coal-fired power plants, is considering spending 106 billion rand ($7.2 billion) on wind and solar energy by 2030.</p>



<p>The investment plan, which Eskom could carry out by itself or in partnerships, is the most detailed demonstration yet of the utility’s ambition to move away from coal by taking advantage of the nation’s abundant wind and solar resources.</p>



<p>The state-owned company envisages spending 61.75 billion rand on wind power and 44.25 billion rand on solar energy by the end of the decade, a company presentation seen by Bloomberg shows. Some of the projects are planned on the sites of coal-fired plants that are scheduled to close. Eskom confirmed the presentation and the costs without giving further detail.</p>



<p>The potential investment is part of a plan previously communicated by Chief Executive Officer Andre de Ruyter to borrow money from development-finance institutions for projects that would reduce emissions from a company that accounts for two-fifths of South Africa’s greenhouse gas output.</p>



<p>While President Cyril Ramaphosa has set up a commission to advise him on climate change, Eskom’s plans have been publicly opposed by Gwede Mantashe, his energy minister, who says such a transition could eliminate thousands of coal-dependent jobs.</p>



<p>The presentation outlines three phases for the investment once funding and regulatory approvals have been secured.</p>



<p>In the first phase, which would span from 2022 to 2023, 246 megawatts of photovoltaic solar power could be built at the Arnot, Duvha, Lethabo, Majuba and Tutuka coal-fired power plants. A further 100 megawatts of solar-generation capacity could be built at Komati, the first of the aging power plants slated to close, and 19.5 megawatts of solar power at the site of the Sere wind-power plant.</p>



<p>Concentrated Solar</p>



<p>The second phase, which would last from 2023 to 2025, could see the construction of a 750 megawatt concentrated solar power plant at Olyvenhoutsdrift in the Northern Cape and 600 megawatts of photovoltaic power added at Sere.</p>



<p>The company may also seek to build 300 megawatts of wind power at Kleinzee on South Africa’s northwest coast and 200 megawatts of wind power at Aberdeen in the Eastern Cape province. A further 250 megawatts of renewable energy generation capacity could be built on the sites of decommissioned coal-fired power plants.</p>



<p>The third phase envisages the building of a further 2,950 megawatts of solar photovoltaic capacity between 2025 and 2030 as well as 3,100 megawatts of wind power.</p>



<p>Eskom already has debt of about 400 billion rand, mainly from an overrun in the cost of construction of two coal-fired power plants. Debt from development-finance institutions is generally cheaper than borrowings from commercial lenders.</p>



<p>Until now almost all of South Africa’s investment and planned investment in renewable energy has been by private companies. Eskom has no plans for further coal plants but is considering investment in battery storage and gas-fired plants. The company’s annual revenue is about $13.5 billion.</p>
	</div><!-- .entry-content -->
			
	<footer class="entry-meta"><span class="tag-links"><a href="https://www.evwind.es/tags/csp" rel="tag">CSP</a><a href="https://www.evwind.es/tags/eskom" rel="tag">Eskom</a><a href="https://www.evwind.es/tags/eskom-wind-energy" rel="tag">Eskom wind energy</a><a href="https://www.evwind.es/tags/pv" rel="tag">PV</a><a href="https://www.evwind.es/tags/renewable-energy" rel="tag">renewable energy</a><a href="https://www.evwind.es/tags/solar" rel="tag">solar</a><a href="https://www.evwind.es/tags/south-africa" rel="tag">South Africa</a><a href="https://www.evwind.es/tags/wind-energy-2" rel="tag">wind energy</a></span></footer></article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://www.evwind.es/2021/08/30/statkraft-signs-ppa-with-aquila-capital-for-two-wind-farms-in-finland/82156" rel="prev"><span class="meta-nav">Previous Post</span>Statkraft signs PPA with Aquila Capital for two wind farms in Finland</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="cnss_widget-2" class="widget widget_cnss_widget"><h1 class="widget-title">Follow us in social media</h1><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-rss" style="display:inline-block;"><a class="" target="_blank" href="https://www.evwind.es/feed" title="RSS" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="RSS" title="RSS" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1395764298_rss.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1395764298_rss.png" border="0" width="32" height="32" alt="RSS" title="RSS" style="margin:2px;" /></noscript></a></li><li class="cn-fa-twitter" style="display:inline-block;"><a class="" target="_blank" href="https://www.twitter.com/aeeolica" title="twitter" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="twitter" title="twitter" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1368459556_twitter.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1368459556_twitter.png" border="0" width="32" height="32" alt="twitter" title="twitter" style="margin:2px;" /></noscript></a></li><li class="cn-fa-facebook" style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/aeeolica" title="facebook" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="facebook" title="facebook" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1368459524_facebook.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1368459524_facebook.png" border="0" width="32" height="32" alt="facebook" title="facebook" style="margin:2px;" /></noscript></a></li><li class="cn-fa-youtube" style="display:inline-block;"><a class="" target="_blank" href="https://www.youtube.com/aeeolica" title="youtube" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="youtube" title="youtube" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1368459724_youtube.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1368459724_youtube.png" border="0" width="32" height="32" alt="youtube" title="youtube" style="margin:2px;" /></noscript></a></li><li class="cn-fa-flickr" style="display:inline-block;"><a class="" target="_blank" href="https://www.flickr.com/photos/aeeolica/" title="flickr" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="flickr" title="flickr" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1368459641_flicker.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1368459641_flicker.png" border="0" width="32" height="32" alt="flickr" title="flickr" style="margin:2px;" /></noscript></a></li></ul></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;font-size:16px;color:#24890d"><a href="https://www.aeeolica.org/es/hazte-socio/" class="woo-sc-button  teal xl"><span style="background-color: #F9FF5A;padding: 7px 12px;border-radius:3px">Become a member of AEE</span></a></p>



<br>
<br>
<p style="text-align:center"><a href="https://www.bzee.org/projects/simulwind/" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.evwind.com/wp-content/uploads/2019/07/simulwind-logo.jpg" /><noscript><img src="https://www.evwind.com/wp-content/uploads/2019/07/simulwind-logo.jpg" /></noscript></a></p>   
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/y-DBB6Zg0dM" data-id="y-DBB6Zg0dM" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/y-DBB6Zg0dM" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/2b-ng3fd9u8" data-id="2b-ng3fd9u8" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/2b-ng3fd9u8" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/xOaCh2nCAKw" data-id="xOaCh2nCAKw" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/xOaCh2nCAKw" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/p_RjjtbP8GA" data-id="p_RjjtbP8GA" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/p_RjjtbP8GA" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/EXSr1oMDvM8" data-id="EXSr1oMDvM8" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/EXSr1oMDvM8" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/Slnt8238U2Y" data-id="Slnt8238U2Y" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/Slnt8238U2Y" frameborder="0" allowfullscreen></iframe></noscript></p></div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Tag Cloud</h1><nav role="navigation" aria-label="Tag Cloud"><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.evwind.es/tags/acciona" class="tag-cloud-link tag-link-187 tag-link-position-1" style="font-size: 9.7364341085271pt;" aria-label="Acciona (709 items)">Acciona</a></li>
	<li><a href="https://www.evwind.es/tags/aerogeneradores" class="tag-cloud-link tag-link-354 tag-link-position-2" style="font-size: 18.31007751938pt;" aria-label="aerogeneradores (4,409 items)">aerogeneradores</a></li>
	<li><a href="https://www.evwind.es/tags/awea" class="tag-cloud-link tag-link-460 tag-link-position-3" style="font-size: 11.906976744186pt;" aria-label="AWEA (1,112 items)">AWEA</a></li>
	<li><a href="https://www.evwind.es/tags/brasil" class="tag-cloud-link tag-link-148 tag-link-position-4" style="font-size: 8pt;" aria-label="Brasil (487 items)">Brasil</a></li>
	<li><a href="https://www.evwind.es/tags/brazil" class="tag-cloud-link tag-link-1074 tag-link-position-5" style="font-size: 8pt;" aria-label="Brazil (488 items)">Brazil</a></li>
	<li><a href="https://www.evwind.es/tags/chile" class="tag-cloud-link tag-link-309 tag-link-position-6" style="font-size: 8pt;" aria-label="Chile (487 items)">Chile</a></li>
	<li><a href="https://www.evwind.es/tags/china" class="tag-cloud-link tag-link-124 tag-link-position-7" style="font-size: 10.387596899225pt;" aria-label="China (807 items)">China</a></li>
	<li><a href="https://www.evwind.es/tags/coche-electrico" class="tag-cloud-link tag-link-121 tag-link-position-8" style="font-size: 14.511627906977pt;" aria-label="coche eléctrico (1,955 items)">coche eléctrico</a></li>
	<li><a href="https://www.evwind.es/tags/concentrated-solar-power" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 9.4108527131783pt;" aria-label="concentrated solar power (656 items)">concentrated solar power</a></li>
	<li><a href="https://www.evwind.es/tags/concentrating-solar-power" class="tag-cloud-link tag-link-1056 tag-link-position-10" style="font-size: 8.3255813953488pt;" aria-label="Concentrating Solar Power (522 items)">Concentrating Solar Power</a></li>
	<li><a href="https://www.evwind.es/tags/csp" class="tag-cloud-link tag-link-1006 tag-link-position-11" style="font-size: 10.604651162791pt;" aria-label="CSP (849 items)">CSP</a></li>
	<li><a href="https://www.evwind.es/tags/enchufable" class="tag-cloud-link tag-link-109 tag-link-position-12" style="font-size: 14.511627906977pt;" aria-label="enchufable (1,927 items)">enchufable</a></li>
	<li><a href="https://www.evwind.es/tags/enel-green-power" class="tag-cloud-link tag-link-870 tag-link-position-13" style="font-size: 8.4341085271318pt;" aria-label="Enel Green Power (541 items)">Enel Green Power</a></li>
	<li><a href="https://www.evwind.es/tags/energias-renovables" class="tag-cloud-link tag-link-451 tag-link-position-14" style="font-size: 14.511627906977pt;" aria-label="energías renovables (1,945 items)">energías renovables</a></li>
	<li><a href="https://www.evwind.es/tags/espana" class="tag-cloud-link tag-link-122 tag-link-position-15" style="font-size: 15.054263565891pt;" aria-label="España (2,166 items)">España</a></li>
	<li><a href="https://www.evwind.es/tags/ev" class="tag-cloud-link tag-link-120 tag-link-position-16" style="font-size: 8.6511627906977pt;" aria-label="EV (566 items)">EV</a></li>
	<li><a href="https://www.evwind.es/tags/eolica" class="tag-cloud-link tag-link-104 tag-link-position-17" style="font-size: 21.674418604651pt;" aria-label="eólica (8,931 items)">eólica</a></li>
	<li><a href="https://www.evwind.es/tags/eolica-marina" class="tag-cloud-link tag-link-169 tag-link-position-18" style="font-size: 8.3255813953488pt;" aria-label="Eólica marina (519 items)">Eólica marina</a></li>
	<li><a href="https://www.evwind.es/tags/eolico" class="tag-cloud-link tag-link-108 tag-link-position-19" style="font-size: 18.201550387597pt;" aria-label="eólico (4,284 items)">eólico</a></li>
	<li><a href="https://www.evwind.es/tags/fotovoltaica" class="tag-cloud-link tag-link-255 tag-link-position-20" style="font-size: 8.9767441860465pt;" aria-label="Fotovoltaica (600 items)">Fotovoltaica</a></li>
	<li><a href="https://www.evwind.es/tags/gamesa" class="tag-cloud-link tag-link-191 tag-link-position-21" style="font-size: 10.604651162791pt;" aria-label="Gamesa (843 items)">Gamesa</a></li>
	<li><a href="https://www.evwind.es/tags/ge" class="tag-cloud-link tag-link-1294 tag-link-position-22" style="font-size: 8.3255813953488pt;" aria-label="GE (519 items)">GE</a></li>
	<li><a href="https://www.evwind.es/tags/iberdrola" class="tag-cloud-link tag-link-256 tag-link-position-23" style="font-size: 9.7364341085271pt;" aria-label="Iberdrola (702 items)">Iberdrola</a></li>
	<li><a href="https://www.evwind.es/tags/india" class="tag-cloud-link tag-link-463 tag-link-position-24" style="font-size: 9.5193798449612pt;" aria-label="India (673 items)">India</a></li>
	<li><a href="https://www.evwind.es/tags/latinoamerica" class="tag-cloud-link tag-link-147 tag-link-position-25" style="font-size: 13.643410852713pt;" aria-label="Latinoamérica (1,626 items)">Latinoamérica</a></li>
	<li><a href="https://www.evwind.es/tags/mexico" class="tag-cloud-link tag-link-429 tag-link-position-26" style="font-size: 9.0852713178295pt;" aria-label="México (622 items)">México</a></li>
	<li><a href="https://www.evwind.es/tags/nordex" class="tag-cloud-link tag-link-785 tag-link-position-27" style="font-size: 8.4341085271318pt;" aria-label="Nordex (532 items)">Nordex</a></li>
	<li><a href="https://www.evwind.es/tags/offshore" class="tag-cloud-link tag-link-350 tag-link-position-28" style="font-size: 15.162790697674pt;" aria-label="offshore (2,239 items)">offshore</a></li>
	<li><a href="https://www.evwind.es/tags/photovoltaic" class="tag-cloud-link tag-link-987 tag-link-position-29" style="font-size: 11.906976744186pt;" aria-label="photovoltaic (1,112 items)">photovoltaic</a></li>
	<li><a href="https://www.evwind.es/tags/protermosolar" class="tag-cloud-link tag-link-212 tag-link-position-30" style="font-size: 8.6511627906977pt;" aria-label="Protermosolar (558 items)">Protermosolar</a></li>
	<li><a href="https://www.evwind.es/tags/pv" class="tag-cloud-link tag-link-993 tag-link-position-31" style="font-size: 14.077519379845pt;" aria-label="PV (1,771 items)">PV</a></li>
	<li><a href="https://www.evwind.es/tags/renewable-energy" class="tag-cloud-link tag-link-988 tag-link-position-32" style="font-size: 8.2170542635659pt;" aria-label="renewable energy (510 items)">renewable energy</a></li>
	<li><a href="https://www.evwind.es/tags/siemens" class="tag-cloud-link tag-link-170 tag-link-position-33" style="font-size: 8.1085271317829pt;" aria-label="Siemens (495 items)">Siemens</a></li>
	<li><a href="https://www.evwind.es/tags/solar-energy" class="tag-cloud-link tag-link-1328 tag-link-position-34" style="font-size: 13.100775193798pt;" aria-label="solar energy (1,444 items)">solar energy</a></li>
	<li><a href="https://www.evwind.es/tags/solar-power" class="tag-cloud-link tag-link-992 tag-link-position-35" style="font-size: 12.232558139535pt;" aria-label="Solar Power (1,213 items)">Solar Power</a></li>
	<li><a href="https://www.evwind.es/tags/spain" class="tag-cloud-link tag-link-961 tag-link-position-36" style="font-size: 9.1937984496124pt;" aria-label="Spain (624 items)">Spain</a></li>
	<li><a href="https://www.evwind.es/tags/termosolar" class="tag-cloud-link tag-link-143 tag-link-position-37" style="font-size: 11.364341085271pt;" aria-label="termosolar (1,003 items)">termosolar</a></li>
	<li><a href="https://www.evwind.es/tags/u-s" class="tag-cloud-link tag-link-991 tag-link-position-38" style="font-size: 16.682170542636pt;" aria-label="U.S. (3,060 items)">U.S.</a></li>
	<li><a href="https://www.evwind.es/tags/uk" class="tag-cloud-link tag-link-1512 tag-link-position-39" style="font-size: 9.8449612403101pt;" aria-label="UK (729 items)">UK</a></li>
	<li><a href="https://www.evwind.es/tags/vestas" class="tag-cloud-link tag-link-450 tag-link-position-40" style="font-size: 13.317829457364pt;" aria-label="Vestas (1,511 items)">Vestas</a></li>
	<li><a href="https://www.evwind.es/tags/wind-farm" class="tag-cloud-link tag-link-968 tag-link-position-41" style="font-size: 9.4108527131783pt;" aria-label="wind-farm (662 items)">wind-farm</a></li>
	<li><a href="https://www.evwind.es/tags/wind-energy-2" class="tag-cloud-link tag-link-4478 tag-link-position-42" style="font-size: 22pt;" aria-label="wind energy (9,451 items)">wind energy</a></li>
	<li><a href="https://www.evwind.es/tags/wind-energy" class="tag-cloud-link tag-link-6370 tag-link-position-43" style="font-size: 17.984496124031pt;" aria-label="Wind Energy (4,035 items)">Wind Energy</a></li>
	<li><a href="https://www.evwind.es/tags/wind-power" class="tag-cloud-link tag-link-965 tag-link-position-44" style="font-size: 15.271317829457pt;" aria-label="wind power (2,272 items)">wind power</a></li>
	<li><a href="https://www.evwind.es/tags/africa" class="tag-cloud-link tag-link-555 tag-link-position-45" style="font-size: 8.6511627906977pt;" aria-label="África (555 items)">África</a></li>
</ul>
</div>
</nav></aside></div><!-- #content-sidebar -->
<div id="secondary">
		        <div id="site-header">
            <a href="https://www.evwind.es/" rel="home">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20201'%3E%3C/svg%3E" width="400" height="201" alt="" title="" data-lazy-src="https://www.evwind.es/wp-content/uploads/2019/05/logo-REVE.png"><noscript><img src="https://www.evwind.es/wp-content/uploads/2019/05/logo-REVE.png" width="400" height="201" alt="" title=""></noscript>
            </a>
        </div>
        

		<nav role="navigation" class="navigation site-navigation secondary-navigation">
		<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-19850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19850"><a href="http://www.evwind.es">Home</a></li>
<li id="menu-item-19846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19846"><a href="https://www.evwind.es/about-us">About us</a></li>
<li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19843"><a href="https://www.evwind.es/about-wind-energy">About wind energy</a>
<ul class="sub-menu">
	<li id="menu-item-19845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19845"><a href="https://www.evwind.es/about-wind-energy/what-is-wind-energy">What is wind energy?</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19844"><a href="https://www.evwind.es/about-wind-energy/the-advantages">The advantages</a></li>
</ul>
</li>
<li id="menu-item-19839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19839"><a href="https://www.evwind.es/about-the-electric-vehicle">About the electric vehicle</a>
<ul class="sub-menu">
	<li id="menu-item-19840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19840"><a href="https://www.evwind.es/about-the-electric-vehicle/definition-and-types">Definition and types</a></li>
	<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.evwind.es/about-the-electric-vehicle/la-eolica-y-el-vehiculo-electrico">Wind energy and The Electric Vehicle</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19841"><a href="https://www.evwind.es/about-the-electric-vehicle/v2g-grids">V2G Grids</a></li>
</ul>
</li>
<li id="menu-item-19848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19848"><a href="https://www.evwind.es/contact-us">Contact us</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav role="navigation" aria-label="Archives">
			<ul>
					<li><a href='https://www.evwind.es/2021/08'>August 2021</a></li>
	<li><a href='https://www.evwind.es/2021/07'>July 2021</a></li>
	<li><a href='https://www.evwind.es/2021/06'>June 2021</a></li>
	<li><a href='https://www.evwind.es/2021/05'>May 2021</a></li>
	<li><a href='https://www.evwind.es/2021/04'>April 2021</a></li>
	<li><a href='https://www.evwind.es/2021/03'>March 2021</a></li>
	<li><a href='https://www.evwind.es/2021/02'>February 2021</a></li>
	<li><a href='https://www.evwind.es/2021/01'>January 2021</a></li>
	<li><a href='https://www.evwind.es/2020/12'>December 2020</a></li>
	<li><a href='https://www.evwind.es/2020/11'>November 2020</a></li>
	<li><a href='https://www.evwind.es/2020/10'>October 2020</a></li>
	<li><a href='https://www.evwind.es/2020/09'>September 2020</a></li>
	<li><a href='https://www.evwind.es/2020/08'>August 2020</a></li>
	<li><a href='https://www.evwind.es/2020/07'>July 2020</a></li>
	<li><a href='https://www.evwind.es/2020/06'>June 2020</a></li>
	<li><a href='https://www.evwind.es/2020/05'>May 2020</a></li>
	<li><a href='https://www.evwind.es/2020/04'>April 2020</a></li>
	<li><a href='https://www.evwind.es/2020/03'>March 2020</a></li>
	<li><a href='https://www.evwind.es/2020/02'>February 2020</a></li>
	<li><a href='https://www.evwind.es/2020/01'>January 2020</a></li>
	<li><a href='https://www.evwind.es/2019/12'>December 2019</a></li>
	<li><a href='https://www.evwind.es/2019/11'>November 2019</a></li>
	<li><a href='https://www.evwind.es/2019/10'>October 2019</a></li>
	<li><a href='https://www.evwind.es/2019/09'>September 2019</a></li>
	<li><a href='https://www.evwind.es/2019/08'>August 2019</a></li>
	<li><a href='https://www.evwind.es/2019/07'>July 2019</a></li>
	<li><a href='https://www.evwind.es/2019/06'>June 2019</a></li>
	<li><a href='https://www.evwind.es/2019/05'>May 2019</a></li>
	<li><a href='https://www.evwind.es/2019/04'>April 2019</a></li>
	<li><a href='https://www.evwind.es/2019/03'>March 2019</a></li>
	<li><a href='https://www.evwind.es/2019/02'>February 2019</a></li>
	<li><a href='https://www.evwind.es/2019/01'>January 2019</a></li>
	<li><a href='https://www.evwind.es/2018/12'>December 2018</a></li>
	<li><a href='https://www.evwind.es/2018/11'>November 2018</a></li>
	<li><a href='https://www.evwind.es/2018/10'>October 2018</a></li>
	<li><a href='https://www.evwind.es/2018/09'>September 2018</a></li>
	<li><a href='https://www.evwind.es/2018/08'>August 2018</a></li>
	<li><a href='https://www.evwind.es/2018/07'>July 2018</a></li>
	<li><a href='https://www.evwind.es/2018/06'>June 2018</a></li>
	<li><a href='https://www.evwind.es/2018/05'>May 2018</a></li>
	<li><a href='https://www.evwind.es/2018/04'>April 2018</a></li>
	<li><a href='https://www.evwind.es/2018/03'>March 2018</a></li>
	<li><a href='https://www.evwind.es/2018/02'>February 2018</a></li>
	<li><a href='https://www.evwind.es/2018/01'>January 2018</a></li>
	<li><a href='https://www.evwind.es/2017/12'>December 2017</a></li>
	<li><a href='https://www.evwind.es/2017/11'>November 2017</a></li>
	<li><a href='https://www.evwind.es/2017/10'>October 2017</a></li>
	<li><a href='https://www.evwind.es/2017/09'>September 2017</a></li>
	<li><a href='https://www.evwind.es/2017/08'>August 2017</a></li>
	<li><a href='https://www.evwind.es/2017/07'>July 2017</a></li>
	<li><a href='https://www.evwind.es/2017/06'>June 2017</a></li>
	<li><a href='https://www.evwind.es/2017/05'>May 2017</a></li>
	<li><a href='https://www.evwind.es/2017/04'>April 2017</a></li>
	<li><a href='https://www.evwind.es/2017/03'>March 2017</a></li>
	<li><a href='https://www.evwind.es/2017/02'>February 2017</a></li>
	<li><a href='https://www.evwind.es/2017/01'>January 2017</a></li>
	<li><a href='https://www.evwind.es/2016/12'>December 2016</a></li>
	<li><a href='https://www.evwind.es/2016/11'>November 2016</a></li>
	<li><a href='https://www.evwind.es/2016/10'>October 2016</a></li>
	<li><a href='https://www.evwind.es/2016/09'>September 2016</a></li>
	<li><a href='https://www.evwind.es/2016/08'>August 2016</a></li>
	<li><a href='https://www.evwind.es/2016/07'>July 2016</a></li>
	<li><a href='https://www.evwind.es/2016/06'>June 2016</a></li>
	<li><a href='https://www.evwind.es/2016/05'>May 2016</a></li>
	<li><a href='https://www.evwind.es/2016/04'>April 2016</a></li>
	<li><a href='https://www.evwind.es/2016/03'>March 2016</a></li>
	<li><a href='https://www.evwind.es/2016/02'>February 2016</a></li>
	<li><a href='https://www.evwind.es/2016/01'>January 2016</a></li>
	<li><a href='https://www.evwind.es/2015/12'>December 2015</a></li>
	<li><a href='https://www.evwind.es/2015/11'>November 2015</a></li>
	<li><a href='https://www.evwind.es/2015/10'>October 2015</a></li>
	<li><a href='https://www.evwind.es/2015/09'>September 2015</a></li>
	<li><a href='https://www.evwind.es/2015/08'>August 2015</a></li>
	<li><a href='https://www.evwind.es/2015/07'>July 2015</a></li>
	<li><a href='https://www.evwind.es/2015/06'>June 2015</a></li>
	<li><a href='https://www.evwind.es/2015/05'>May 2015</a></li>
	<li><a href='https://www.evwind.es/2015/04'>April 2015</a></li>
	<li><a href='https://www.evwind.es/2015/03'>March 2015</a></li>
	<li><a href='https://www.evwind.es/2015/02'>February 2015</a></li>
	<li><a href='https://www.evwind.es/2015/01'>January 2015</a></li>
	<li><a href='https://www.evwind.es/2014/12'>December 2014</a></li>
	<li><a href='https://www.evwind.es/2014/11'>November 2014</a></li>
	<li><a href='https://www.evwind.es/2014/10'>October 2014</a></li>
	<li><a href='https://www.evwind.es/2014/09'>September 2014</a></li>
	<li><a href='https://www.evwind.es/2014/08'>August 2014</a></li>
	<li><a href='https://www.evwind.es/2014/07'>July 2014</a></li>
	<li><a href='https://www.evwind.es/2014/06'>June 2014</a></li>
	<li><a href='https://www.evwind.es/2014/05'>May 2014</a></li>
	<li><a href='https://www.evwind.es/2014/04'>April 2014</a></li>
	<li><a href='https://www.evwind.es/2014/03'>March 2014</a></li>
	<li><a href='https://www.evwind.es/2014/02'>February 2014</a></li>
	<li><a href='https://www.evwind.es/2014/01'>January 2014</a></li>
	<li><a href='https://www.evwind.es/2013/12'>December 2013</a></li>
	<li><a href='https://www.evwind.es/2013/11'>November 2013</a></li>
	<li><a href='https://www.evwind.es/2013/10'>October 2013</a></li>
	<li><a href='https://www.evwind.es/2013/09'>September 2013</a></li>
	<li><a href='https://www.evwind.es/2013/08'>August 2013</a></li>
	<li><a href='https://www.evwind.es/2013/07'>July 2013</a></li>
	<li><a href='https://www.evwind.es/2013/06'>June 2013</a></li>
	<li><a href='https://www.evwind.es/2013/05'>May 2013</a></li>
	<li><a href='https://www.evwind.es/2013/04'>April 2013</a></li>
	<li><a href='https://www.evwind.es/2013/03'>March 2013</a></li>
	<li><a href='https://www.evwind.es/2013/02'>February 2013</a></li>
	<li><a href='https://www.evwind.es/2013/01'>January 2013</a></li>
	<li><a href='https://www.evwind.es/2012/12'>December 2012</a></li>
	<li><a href='https://www.evwind.es/2012/11'>November 2012</a></li>
	<li><a href='https://www.evwind.es/2012/10'>October 2012</a></li>
	<li><a href='https://www.evwind.es/2012/09'>September 2012</a></li>
	<li><a href='https://www.evwind.es/2012/08'>August 2012</a></li>
	<li><a href='https://www.evwind.es/2012/07'>July 2012</a></li>
	<li><a href='https://www.evwind.es/2012/06'>June 2012</a></li>
	<li><a href='https://www.evwind.es/2012/05'>May 2012</a></li>
	<li><a href='https://www.evwind.es/2012/04'>April 2012</a></li>
	<li><a href='https://www.evwind.es/2012/03'>March 2012</a></li>
	<li><a href='https://www.evwind.es/2012/02'>February 2012</a></li>
	<li><a href='https://www.evwind.es/2012/01'>January 2012</a></li>
	<li><a href='https://www.evwind.es/2011/12'>December 2011</a></li>
	<li><a href='https://www.evwind.es/2011/11'>November 2011</a></li>
	<li><a href='https://www.evwind.es/2011/10'>October 2011</a></li>
	<li><a href='https://www.evwind.es/2011/09'>September 2011</a></li>
	<li><a href='https://www.evwind.es/2011/08'>August 2011</a></li>
	<li><a href='https://www.evwind.es/2011/07'>July 2011</a></li>
	<li><a href='https://www.evwind.es/2011/06'>June 2011</a></li>
	<li><a href='https://www.evwind.es/2011/05'>May 2011</a></li>
	<li><a href='https://www.evwind.es/2011/04'>April 2011</a></li>
	<li><a href='https://www.evwind.es/2011/03'>March 2011</a></li>
	<li><a href='https://www.evwind.es/2011/02'>February 2011</a></li>
	<li><a href='https://www.evwind.es/2011/01'>January 2011</a></li>
	<li><a href='https://www.evwind.es/2010/12'>December 2010</a></li>
	<li><a href='https://www.evwind.es/2010/11'>November 2010</a></li>
	<li><a href='https://www.evwind.es/2010/10'>October 2010</a></li>
	<li><a href='https://www.evwind.es/2010/09'>September 2010</a></li>
	<li><a href='https://www.evwind.es/2010/08'>August 2010</a></li>
	<li><a href='https://www.evwind.es/2010/07'>July 2010</a></li>
	<li><a href='https://www.evwind.es/2010/06'>June 2010</a></li>
	<li><a href='https://www.evwind.es/2010/05'>May 2010</a></li>
	<li><a href='https://www.evwind.es/2010/04'>April 2010</a></li>
	<li><a href='https://www.evwind.es/2010/03'>March 2010</a></li>
	<li><a href='https://www.evwind.es/2010/02'>February 2010</a></li>
	<li><a href='https://www.evwind.es/2010/01'>January 2010</a></li>
	<li><a href='https://www.evwind.es/2009/12'>December 2009</a></li>
	<li><a href='https://www.evwind.es/2009/11'>November 2009</a></li>
	<li><a href='https://www.evwind.es/2009/10'>October 2009</a></li>
	<li><a href='https://www.evwind.es/2009/09'>September 2009</a></li>
	<li><a href='https://www.evwind.es/2009/08'>August 2009</a></li>
	<li><a href='https://www.evwind.es/2009/07'>July 2009</a></li>
	<li><a href='https://www.evwind.es/2009/06'>June 2009</a></li>
	<li><a href='https://www.evwind.es/2009/05'>May 2009</a></li>
			</ul>

			</nav></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">

<a href="https://www.evwind.com"  target="_blank">Spanish Reve</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.aeeolica.org"  target="_blank">Spanish Wind  Energy Association</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.somoseolicos.com/"  target="_blank">The blog of AEE</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.diaglobaldelviento.es/"  target="_blank">Convention Wind and Global Wind Day</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.evwind.es/privacy-policy"  target="_blank">Privacy Policy</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.viaintermedia.com/diseno-web-madrid/" style="font-size:9px; float:right"  target="_blank">Creating Web Design and applications viaintermedia</a>
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script src='https://www.evwind.es/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.evwind.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script src='https://www.evwind.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script src='https://www.evwind.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.evwind.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.evwind.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.evwind.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.evwind.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.evwind.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.evwind.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.evwind.es/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.evwind.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://www.evwind.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1623337395' id='contact-form-7-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.evwind.es","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" src='https://www.evwind.es/wp-content/cache/min/1/wp-content/themes/twentyfourteen/js/functions.js?ver=1623337396' id='twentyfourteen-script-js'></script>
<script src='https://www.evwind.es/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.evwind.es/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630354706 -->