<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name="viewport" content="width=device-width">
	<title>Hydrogen Economy Hints at New Global Power Dynamics | REVE News of the wind sector in Spain and in the world</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.evwind.es/wp-content/cache/min/1/0d289933b009d78d292eb57ad20b387b.css" media="all" data-minify="1" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.evwind.es/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.evwind.es/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="REVE News of the wind sector in Spain and in the world &raquo; Feed" href="https://www.evwind.es/feed" />
<link rel="alternate" type="application/rss+xml" title="REVE News of the wind sector in Spain and in the world &raquo; Comments Feed" href="https://www.evwind.es/comments/feed" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>





<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://www.evwind.es/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->


<style id='moove_gdpr_frontend-inline-css'>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</style>

<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.evwind.es/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" src='https://www.evwind.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" src='https://www.evwind.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.evwind.es/wp-content/cache/min/1/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1638866010' id='cnss_js-js'></script>
<link rel="https://api.w.org/" href="https://www.evwind.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.evwind.es/wp-json/wp/v2/posts/84222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.evwind.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.evwind.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.evwind.es/2022/01/15/hydrogen-economy-hints-at-new-global-power-dynamics/84222" />
<link rel='shortlink' href='https://www.evwind.es/?p=84222' />
<link rel="alternate" type="application/json+oembed" href="https://www.evwind.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evwind.es%2F2022%2F01%2F15%2Fhydrogen-economy-hints-at-new-global-power-dynamics%2F84222" />
<link rel="alternate" type="text/xml+oembed" href="https://www.evwind.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evwind.es%2F2022%2F01%2F15%2Fhydrogen-economy-hints-at-new-global-power-dynamics%2F84222&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>		<style type="text/css" id="twentyfourteen-header-css">
				.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
				</style>
		<link rel="icon" href="https://www.evwind.es/wp-content/uploads/2019/05/cropped-reve-site_icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.evwind.es/wp-content/uploads/2019/05/cropped-reve-site_icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.evwind.es/wp-content/uploads/2019/05/cropped-reve-site_icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.evwind.es/wp-content/uploads/2019/05/cropped-reve-site_icon-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    <!-- Global site tag (gtag.js) - Google Analytics -->

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-29526401-4"></script>

<script type="rocketlazyloadscript">

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-29526401-4');

</script>
</head>

<body class="post-template-default single single-post postid-84222 single-format-standard wp-embed-responsive group-blog header-image singular">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<!--<h1 class="site-title"><a href="https://www.evwind.es/" rel="home">REVE News of the wind sector in Spain and in the world</a></h1>-->

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<h1 class="menu-toggle">Primary Menu</h1>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-news-menu-container"><ul id="menu-news-menu" class="nav-menu"><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.evwind.es/topics/news-menu/wind-energy">Wind Energy</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.evwind.es/topics/news-menu/other-renewables">Other renewables</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.evwind.es/topics/news-menu/grids">Grids</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.evwind.es/topics/news-menu/vehiculo-electrico">Electric Vehicle</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22"><a href="https://www.evwind.es/topics/news-menu/system-operator">System Operator</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.evwind.es/topics/news-menu/system-operator/sys-batteries">Batteries</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.evwind.es/topics/news-menu/system-operator/pumping-system">Pumping system</a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.evwind.es/topics/news-menu/opinion">OpEd</a></li>
<li id="menu-item-43810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43810"><a href="http://www.evwind.com">Español</a></li>
<li id="menu-item-63567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63567"><a href="https://www.evwind.es/privacy-policy">Privacy policy</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://www.evwind.es/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>

	</header><!-- #masthead -->


	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-84222" class="post-84222 post type-post status-publish format-standard has-post-thumbnail hentry category-aevwind category-news-menu category-system-operator category-wind-energy tag-hydrogen tag-irena">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20672%20372'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.evwind.es/wp-content/uploads/2021/09/RWE-EP-Infrastructure-Eustream-NAFTA-hydrogen-Slovakia-672x372.jpg 672w, https://www.evwind.es/wp-content/uploads/2021/09/RWE-EP-Infrastructure-Eustream-NAFTA-hydrogen-Slovakia-1038x576.jpg 1038w" data-lazy-sizes="(max-width: 672px) 100vw, 672px" data-lazy-src="https://www.evwind.es/wp-content/uploads/2021/09/RWE-EP-Infrastructure-Eustream-NAFTA-hydrogen-Slovakia-672x372.jpg" /><noscript><img width="672" height="372" src="https://www.evwind.es/wp-content/uploads/2021/09/RWE-EP-Infrastructure-Eustream-NAFTA-hydrogen-Slovakia-672x372.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.evwind.es/wp-content/uploads/2021/09/RWE-EP-Infrastructure-Eustream-NAFTA-hydrogen-Slovakia-672x372.jpg 672w, https://www.evwind.es/wp-content/uploads/2021/09/RWE-EP-Infrastructure-Eustream-NAFTA-hydrogen-Slovakia-1038x576.jpg 1038w" sizes="(max-width: 672px) 100vw, 672px" /></noscript>		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://www.evwind.es/topics/aevwind" rel="category tag">Evwind</a>, <a href="https://www.evwind.es/topics/news-menu" rel="category tag">News Menu</a>, <a href="https://www.evwind.es/topics/news-menu/system-operator" rel="category tag">System Operator</a>, <a href="https://www.evwind.es/topics/news-menu/wind-energy" rel="category tag">Wind Energy</a></span>
		</div>
		<h1 class="entry-title">Hydrogen Economy Hints at New Global Power Dynamics</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://www.evwind.es/2022/01/15/hydrogen-economy-hints-at-new-global-power-dynamics/84222" rel="bookmark"><time class="entry-date" datetime="2022-01-15T20:31:56+01:00">January 15, 2022</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.evwind.es/author/reve" rel="author">reve</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p>IRENA says green hydrogen could disrupt global trade and bilateral energy relations, reshaping the positioning of states with new hydrogen exporters and users emerging.</p>



<p>Rapid growth of the global hydrogen economy can bring significant geoeconomic and geopolitical shifts giving rise to a wave of new interdependencies, according to new analysis by the International Renewable Energy Agency (IRENA). <em><a href="https://www.irena.org/publications/2022/Jan/Geopolitics-of-the-Energy-Transformation-Hydrogen" target="_blank" rel="noreferrer noopener">Geopolitics of the Energy Transformation: The Hydrogen Factor</a></em>&nbsp;sees hydrogen changing the geography of energy trade and regionalising energy relations, hinting at the emergence of new centres of geopolitical influence built on the production and use of hydrogen, as traditional oil and gas trade declines.</p>



<p>Driven by the climate urgency and countries’ commitments to net zero, IRENA estimates hydrogen to cover up to 12 per cent of global energy use by 2050. Growing trade and targeted investments in a market dominated by fossil fuels and currently valued at USD 174 billion is likely to boost economic competitiveness and influence the foreign policy landscape with bilateral deals diverging significantly from the hydrocarbon relationships of the 20th century.</p>



<p>“Hydrogen could prove to be a missing link to a climate-safe energy future”, <a href="https://twitter.com/flacamera" target="_blank" rel="noreferrer noopener">Francesco La Camera</a>, Director-General of IRENA said. “Hydrogen is clearly riding on the renewable energy revolution with green hydrogen emerging as a game changer for achieving climate neutrality without compromising industrial growth and social development. But hydrogen is not a new oil. And the transition is not a fuel replacement but a shift to a new system with political, technical, environmental, and economic disruptions.”</p>



<p>“It is green hydrogen that will bring new and diverse participants to the market, diversify routes and supplies and shift power from the few to the many. With international co-operation, the hydrogen market could be more democratic and inclusive, offering opportunities for developed and developing countries alike.”</p>



<p>IRENA estimates that over 30 per cent of hydrogen could be traded across borders by 2050, a higher share than natural gas today. Countries that have not traditionally traded energy are establishing bilateral energy relations around hydrogen. As more players and new classes of net importers and exporters emerge on the world stage, hydrogen trade is unlikely to become weaponised and cartelised, in contrast to the geopolitical influence of oil and gas.</p>



<p>Cross-border hydrogen trade is set to grow considerably with over 30 countries and regions planning for active commerce already today. Some countries that expect to be importers are already deploying dedicated hydrogen diplomacy such as Japan and Germany. Fossil fuel exporters increasingly consider clean hydrogen an attractive way to diversify their economies for example Australia, Oman, Saudi Arabia and the United Arab Emirates. However, broader economic transition strategies are required as hydrogen will not compensate for losses in oil and gas revenues.</p>



<figure class="wp-block-image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.irena.org/-/media/Images/IRENA/Agency/Press-Release/2022/Jan/map-animation-v3.gif?la=en&amp;hash=6CC14A0AE0A2B7B8EE71C4A2FD29C4C7BDC00F4F"/><noscript><img src="https://www.irena.org/-/media/Images/IRENA/Agency/Press-Release/2022/Jan/map-animation-v3.gif?la=en&amp;hash=6CC14A0AE0A2B7B8EE71C4A2FD29C4C7BDC00F4F" alt=""/></noscript></figure>



<p>The technical potential for hydrogen production significantly exceeds estimated global demand. Countries most able to generate cheap renewable electricity will be best placed to produce competitive green hydrogen. While countries such as Chile, Morocco, and Namibia are net energy importers today, they are set to emerge as green hydrogen exporters. Realising the potential of regions like Africa, the Americas, the Middle East, and Oceania could limit the risk of export concentration, but many countries will need technology transfers, infrastructure and investment at scale.</p>



<p>The geopolitics of clean hydrogen will likely play out in different stages. The report sees the 2020s as a big race for technology leadership. But demand is expected to only take off in the mid-2030s. By that time, green hydrogen will cost-compete with fossil-fuel hydrogen globally, poised to happen even earlier in countries like China, Brazil and India. Green hydrogen was already affordable in Europe during the 2021 spike in natural gas prices. Refurbishing natural gas pipelines is likely to further boost demand and facilitate hydrogen trade. https://e.infogram.com/1128c2d7-91a9-428c-aaae-a17a494f090e?src=embed</p>



<p>Countries with ample renewable potential could become sites of green industrialisation, using their potential to attract energy-intensive industries. Furthermore, having a stake in the hydrogen value chain can boost economic competitiveness. The manufacturing of equipment like electrolysers and fuel cells in particular could drive business. China, Japan and Europe have already developed a head start in the production, but innovation will shape the current manufacturing landscape further.</p>



<p>Green hydrogen may strengthen energy independence, security, and resilience by cutting import dependency and price volatility and boosting flexibility of the energy system. However, the raw materials needed for hydrogen and renewable technologies could draw attention to material security. Shortages and price fluctuations could reverberate through hydrogen supply chains and negatively affect cost and revenues.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/KulBiMqevu4" data-id="KulBiMqevu4" data-query="feature=oembed"></div><noscript><iframe title="The Geopolitics of the Energy Transformation: The Hydrogen Factor | #IRENA12A" width="474" height="267" src="https://www.youtube.com/embed/KulBiMqevu4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>



<p>Shaping the rules, standards and governance of hydrogen could lead to geopolitical competition or open a new era of enhanced international cooperation. Assisting particularly developing countries to deploy green hydrogen technologies and advance hydrogen industries could prevent the widening of a global decarbonisation divide and promote equity and inclusion, creating local value chains, green industries, and jobs in renewable-rich countries.</p>



<p>Read the <em><strong><a href="https://www.irena.org/publications/2022/Jan/Geopolitics-of-the-Energy-Transformation-Hydrogen">Geopolitics of the Energy Transformation: The Hydrogen Factor</a></strong></em> report and watch the video:</p>
	</div><!-- .entry-content -->
			
	<footer class="entry-meta"><span class="tag-links"><a href="https://www.evwind.es/tags/hydrogen" rel="tag">hydrogen</a><a href="https://www.evwind.es/tags/irena" rel="tag">Irena</a></span></footer></article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://www.evwind.es/2022/01/15/nordex-received-a-50-mw-wind-energy-order-from-poland/84220" rel="prev"><span class="meta-nav">Previous Post</span>Nordex received a 50 MW wind energy order from Poland</a><a href="https://www.evwind.es/2022/01/16/rp-and-nextera-energy-resources-announce-wind-farm-to-be-developed-on-babbitt-ranches-property/84225" rel="next"><span class="meta-nav">Next Post</span>RP and NextEra Energy Resources Announce Wind Farm to be Developed on Babbitt Ranches Property</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="cnss_widget-2" class="widget widget_cnss_widget"><h1 class="widget-title">Follow us in social media</h1><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-rss" style="display:inline-block;"><a class="" target="_blank" href="https://www.evwind.es/feed" title="RSS" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="RSS" title="RSS" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1395764298_rss.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1395764298_rss.png" border="0" width="32" height="32" alt="RSS" title="RSS" style="margin:2px;" /></noscript></a></li><li class="cn-fa-twitter" style="display:inline-block;"><a class="" target="_blank" href="https://www.twitter.com/aeeolica" title="twitter" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="twitter" title="twitter" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1368459556_twitter.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1368459556_twitter.png" border="0" width="32" height="32" alt="twitter" title="twitter" style="margin:2px;" /></noscript></a></li><li class="cn-fa-facebook" style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/aeeolica" title="facebook" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="facebook" title="facebook" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1368459524_facebook.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1368459524_facebook.png" border="0" width="32" height="32" alt="facebook" title="facebook" style="margin:2px;" /></noscript></a></li><li class="cn-fa-youtube" style="display:inline-block;"><a class="" target="_blank" href="https://www.youtube.com/aeeolica" title="youtube" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="youtube" title="youtube" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1368459724_youtube.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1368459724_youtube.png" border="0" width="32" height="32" alt="youtube" title="youtube" style="margin:2px;" /></noscript></a></li><li class="cn-fa-flickr" style="display:inline-block;"><a class="" target="_blank" href="https://www.flickr.com/photos/aeeolica/" title="flickr" style=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" border="0" width="32" height="32" alt="flickr" title="flickr" style="margin:2px;" data-lazy-src="https://www.evwind.es/wp-content/uploads/1368459641_flicker.png" /><noscript><img src="https://www.evwind.es/wp-content/uploads/1368459641_flicker.png" border="0" width="32" height="32" alt="flickr" title="flickr" style="margin:2px;" /></noscript></a></li></ul></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;font-size:16px;color:#24890d"><a href="https://www.aeeolica.org/es/hazte-socio/" class="woo-sc-button  teal xl"><span style="background-color: #F9FF5A;padding: 7px 12px;border-radius:3px">Become a member of AEE</span></a></p>
 

<br>
<p style="text-align:center"><a href="https://www.bzee.org/projects/simulwind/" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.evwind.com/wp-content/uploads/2019/07/simulwind-logo.jpg" /><noscript><img src="https://www.evwind.com/wp-content/uploads/2019/07/simulwind-logo.jpg" /></noscript></a></p>   
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/y-DBB6Zg0dM" data-id="y-DBB6Zg0dM" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/y-DBB6Zg0dM" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/2b-ng3fd9u8" data-id="2b-ng3fd9u8" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/2b-ng3fd9u8" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/xOaCh2nCAKw" data-id="xOaCh2nCAKw" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/xOaCh2nCAKw" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/p_RjjtbP8GA" data-id="p_RjjtbP8GA" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/p_RjjtbP8GA" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/EXSr1oMDvM8" data-id="EXSr1oMDvM8" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/EXSr1oMDvM8" frameborder="0" allowfullscreen></iframe></noscript></p>
<br>
<p style="text-align:center;">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/Slnt8238U2Y" data-id="Slnt8238U2Y" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/Slnt8238U2Y" frameborder="0" allowfullscreen></iframe></noscript></p></div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Tag Cloud</h1><nav role="navigation" aria-label="Tag Cloud"><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.evwind.es/tags/acciona" class="tag-cloud-link tag-link-187 tag-link-position-1" style="font-size: 9.7230769230769pt;" aria-label="Acciona (730 items)">Acciona</a></li>
	<li><a href="https://www.evwind.es/tags/aerogeneradores" class="tag-cloud-link tag-link-354 tag-link-position-2" style="font-size: 18.230769230769pt;" aria-label="aerogeneradores (4,461 items)">aerogeneradores</a></li>
	<li><a href="https://www.evwind.es/tags/awea" class="tag-cloud-link tag-link-460 tag-link-position-3" style="font-size: 11.769230769231pt;" aria-label="AWEA (1,112 items)">AWEA</a></li>
	<li><a href="https://www.evwind.es/tags/brasil" class="tag-cloud-link tag-link-148 tag-link-position-4" style="font-size: 8pt;" aria-label="Brasil (500 items)">Brasil</a></li>
	<li><a href="https://www.evwind.es/tags/brazil" class="tag-cloud-link tag-link-1074 tag-link-position-5" style="font-size: 8.1076923076923pt;" aria-label="Brazil (507 items)">Brazil</a></li>
	<li><a href="https://www.evwind.es/tags/chile" class="tag-cloud-link tag-link-309 tag-link-position-6" style="font-size: 8pt;" aria-label="Chile (495 items)">Chile</a></li>
	<li><a href="https://www.evwind.es/tags/china" class="tag-cloud-link tag-link-124 tag-link-position-7" style="font-size: 10.261538461538pt;" aria-label="China (817 items)">China</a></li>
	<li><a href="https://www.evwind.es/tags/coche-electrico" class="tag-cloud-link tag-link-121 tag-link-position-8" style="font-size: 14.353846153846pt;" aria-label="coche eléctrico (1,957 items)">coche eléctrico</a></li>
	<li><a href="https://www.evwind.es/tags/concentrated-solar-power" class="tag-cloud-link tag-link-1005 tag-link-position-9" style="font-size: 9.2923076923077pt;" aria-label="concentrated solar power (665 items)">concentrated solar power</a></li>
	<li><a href="https://www.evwind.es/tags/concentrating-solar-power" class="tag-cloud-link tag-link-1056 tag-link-position-10" style="font-size: 8.2153846153846pt;" aria-label="Concentrating Solar Power (522 items)">Concentrating Solar Power</a></li>
	<li><a href="https://www.evwind.es/tags/csp" class="tag-cloud-link tag-link-1006 tag-link-position-11" style="font-size: 10.476923076923pt;" aria-label="CSP (855 items)">CSP</a></li>
	<li><a href="https://www.evwind.es/tags/enchufable" class="tag-cloud-link tag-link-109 tag-link-position-12" style="font-size: 14.353846153846pt;" aria-label="enchufable (1,927 items)">enchufable</a></li>
	<li><a href="https://www.evwind.es/tags/enel-green-power" class="tag-cloud-link tag-link-870 tag-link-position-13" style="font-size: 8.5384615384615pt;" aria-label="Enel Green Power (555 items)">Enel Green Power</a></li>
	<li><a href="https://www.evwind.es/tags/energias-renovables" class="tag-cloud-link tag-link-451 tag-link-position-14" style="font-size: 14.353846153846pt;" aria-label="energías renovables (1,945 items)">energías renovables</a></li>
	<li><a href="https://www.evwind.es/tags/espana" class="tag-cloud-link tag-link-122 tag-link-position-15" style="font-size: 15pt;" aria-label="España (2,217 items)">España</a></li>
	<li><a href="https://www.evwind.es/tags/ev" class="tag-cloud-link tag-link-120 tag-link-position-16" style="font-size: 8.6461538461538pt;" aria-label="EV (570 items)">EV</a></li>
	<li><a href="https://www.evwind.es/tags/eolica" class="tag-cloud-link tag-link-104 tag-link-position-17" style="font-size: 21.676923076923pt;" aria-label="eólica (9,411 items)">eólica</a></li>
	<li><a href="https://www.evwind.es/tags/eolica-marina" class="tag-cloud-link tag-link-169 tag-link-position-18" style="font-size: 8.2153846153846pt;" aria-label="Eólica marina (522 items)">Eólica marina</a></li>
	<li><a href="https://www.evwind.es/tags/eolico" class="tag-cloud-link tag-link-108 tag-link-position-19" style="font-size: 18.015384615385pt;" aria-label="eólico (4,309 items)">eólico</a></li>
	<li><a href="https://www.evwind.es/tags/fotovoltaica" class="tag-cloud-link tag-link-255 tag-link-position-20" style="font-size: 8.8615384615385pt;" aria-label="Fotovoltaica (603 items)">Fotovoltaica</a></li>
	<li><a href="https://www.evwind.es/tags/gamesa" class="tag-cloud-link tag-link-191 tag-link-position-21" style="font-size: 10.476923076923pt;" aria-label="Gamesa (843 items)">Gamesa</a></li>
	<li><a href="https://www.evwind.es/tags/ge" class="tag-cloud-link tag-link-1294 tag-link-position-22" style="font-size: 8.2153846153846pt;" aria-label="GE (529 items)">GE</a></li>
	<li><a href="https://www.evwind.es/tags/germany" class="tag-cloud-link tag-link-958 tag-link-position-23" style="font-size: 8pt;" aria-label="Germany (497 items)">Germany</a></li>
	<li><a href="https://www.evwind.es/tags/iberdrola" class="tag-cloud-link tag-link-256 tag-link-position-24" style="font-size: 9.8307692307692pt;" aria-label="Iberdrola (747 items)">Iberdrola</a></li>
	<li><a href="https://www.evwind.es/tags/india" class="tag-cloud-link tag-link-463 tag-link-position-25" style="font-size: 9.4pt;" aria-label="India (678 items)">India</a></li>
	<li><a href="https://www.evwind.es/tags/latinoamerica" class="tag-cloud-link tag-link-147 tag-link-position-26" style="font-size: 13.492307692308pt;" aria-label="Latinoamérica (1,626 items)">Latinoamérica</a></li>
	<li><a href="https://www.evwind.es/tags/mexico" class="tag-cloud-link tag-link-429 tag-link-position-27" style="font-size: 8.9692307692308pt;" aria-label="México (622 items)">México</a></li>
	<li><a href="https://www.evwind.es/tags/nordex" class="tag-cloud-link tag-link-785 tag-link-position-28" style="font-size: 8.5384615384615pt;" aria-label="Nordex (563 items)">Nordex</a></li>
	<li><a href="https://www.evwind.es/tags/offshore" class="tag-cloud-link tag-link-350 tag-link-position-29" style="font-size: 15.323076923077pt;" aria-label="offshore (2,413 items)">offshore</a></li>
	<li><a href="https://www.evwind.es/tags/photovoltaic" class="tag-cloud-link tag-link-987 tag-link-position-30" style="font-size: 11.769230769231pt;" aria-label="photovoltaic (1,118 items)">photovoltaic</a></li>
	<li><a href="https://www.evwind.es/tags/protermosolar" class="tag-cloud-link tag-link-212 tag-link-position-31" style="font-size: 8.5384615384615pt;" aria-label="Protermosolar (560 items)">Protermosolar</a></li>
	<li><a href="https://www.evwind.es/tags/pv" class="tag-cloud-link tag-link-993 tag-link-position-32" style="font-size: 13.923076923077pt;" aria-label="PV (1,789 items)">PV</a></li>
	<li><a href="https://www.evwind.es/tags/renewable-energy" class="tag-cloud-link tag-link-988 tag-link-position-33" style="font-size: 8.2153846153846pt;" aria-label="renewable energy (518 items)">renewable energy</a></li>
	<li><a href="https://www.evwind.es/tags/solar-energy" class="tag-cloud-link tag-link-1328 tag-link-position-34" style="font-size: 12.953846153846pt;" aria-label="solar energy (1,450 items)">solar energy</a></li>
	<li><a href="https://www.evwind.es/tags/solar-power" class="tag-cloud-link tag-link-992 tag-link-position-35" style="font-size: 12.2pt;" aria-label="Solar Power (1,218 items)">Solar Power</a></li>
	<li><a href="https://www.evwind.es/tags/spain" class="tag-cloud-link tag-link-961 tag-link-position-36" style="font-size: 9.2923076923077pt;" aria-label="Spain (658 items)">Spain</a></li>
	<li><a href="https://www.evwind.es/tags/termosolar" class="tag-cloud-link tag-link-143 tag-link-position-37" style="font-size: 11.230769230769pt;" aria-label="termosolar (1,005 items)">termosolar</a></li>
	<li><a href="https://www.evwind.es/tags/u-s" class="tag-cloud-link tag-link-991 tag-link-position-38" style="font-size: 16.615384615385pt;" aria-label="U.S. (3,147 items)">U.S.</a></li>
	<li><a href="https://www.evwind.es/tags/uk" class="tag-cloud-link tag-link-1512 tag-link-position-39" style="font-size: 9.9384615384615pt;" aria-label="UK (753 items)">UK</a></li>
	<li><a href="https://www.evwind.es/tags/vestas" class="tag-cloud-link tag-link-450 tag-link-position-40" style="font-size: 13.276923076923pt;" aria-label="Vestas (1,555 items)">Vestas</a></li>
	<li><a href="https://www.evwind.es/tags/wind-farm" class="tag-cloud-link tag-link-968 tag-link-position-41" style="font-size: 9.2923076923077pt;" aria-label="wind-farm (662 items)">wind-farm</a></li>
	<li><a href="https://www.evwind.es/tags/wind-energy-2" class="tag-cloud-link tag-link-4478 tag-link-position-42" style="font-size: 22pt;" aria-label="wind energy (9,982 items)">wind energy</a></li>
	<li><a href="https://www.evwind.es/tags/wind-energy" class="tag-cloud-link tag-link-6370 tag-link-position-43" style="font-size: 17.8pt;" aria-label="Wind Energy (4,039 items)">Wind Energy</a></li>
	<li><a href="https://www.evwind.es/tags/wind-power" class="tag-cloud-link tag-link-965 tag-link-position-44" style="font-size: 15.538461538462pt;" aria-label="wind power (2,510 items)">wind power</a></li>
	<li><a href="https://www.evwind.es/tags/africa" class="tag-cloud-link tag-link-555 tag-link-position-45" style="font-size: 8.5384615384615pt;" aria-label="África (555 items)">África</a></li>
</ul>
</div>
</nav></aside></div><!-- #content-sidebar -->
<div id="secondary">
		        <div id="site-header">
            <a href="https://www.evwind.es/" rel="home">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20201'%3E%3C/svg%3E" width="400" height="201" alt="" title="" data-lazy-src="https://www.evwind.es/wp-content/uploads/2019/05/logo-REVE.png"><noscript><img src="https://www.evwind.es/wp-content/uploads/2019/05/logo-REVE.png" width="400" height="201" alt="" title=""></noscript>
            </a>
        </div>
        

		<nav role="navigation" class="navigation site-navigation secondary-navigation">
		<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-19850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19850"><a href="http://www.evwind.es">Home</a></li>
<li id="menu-item-19846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19846"><a href="https://www.evwind.es/about-us">About us</a></li>
<li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19843"><a href="https://www.evwind.es/about-wind-energy">About wind energy</a>
<ul class="sub-menu">
	<li id="menu-item-19845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19845"><a href="https://www.evwind.es/about-wind-energy/what-is-wind-energy">What is wind energy?</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19844"><a href="https://www.evwind.es/about-wind-energy/the-advantages">The advantages</a></li>
</ul>
</li>
<li id="menu-item-19839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19839"><a href="https://www.evwind.es/about-the-electric-vehicle">About the electric vehicle</a>
<ul class="sub-menu">
	<li id="menu-item-19840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19840"><a href="https://www.evwind.es/about-the-electric-vehicle/definition-and-types">Definition and types</a></li>
	<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.evwind.es/about-the-electric-vehicle/la-eolica-y-el-vehiculo-electrico">Wind energy and The Electric Vehicle</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19841"><a href="https://www.evwind.es/about-the-electric-vehicle/v2g-grids">V2G Grids</a></li>
</ul>
</li>
<li id="menu-item-19848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19848"><a href="https://www.evwind.es/contact-us">Contact us</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><nav role="navigation" aria-label="Archives">
			<ul>
					<li><a href='https://www.evwind.es/2022/01'>January 2022</a></li>
	<li><a href='https://www.evwind.es/2021/12'>December 2021</a></li>
	<li><a href='https://www.evwind.es/2021/11'>November 2021</a></li>
	<li><a href='https://www.evwind.es/2021/10'>October 2021</a></li>
	<li><a href='https://www.evwind.es/2021/09'>September 2021</a></li>
	<li><a href='https://www.evwind.es/2021/08'>August 2021</a></li>
	<li><a href='https://www.evwind.es/2021/07'>July 2021</a></li>
	<li><a href='https://www.evwind.es/2021/06'>June 2021</a></li>
	<li><a href='https://www.evwind.es/2021/05'>May 2021</a></li>
	<li><a href='https://www.evwind.es/2021/04'>April 2021</a></li>
	<li><a href='https://www.evwind.es/2021/03'>March 2021</a></li>
	<li><a href='https://www.evwind.es/2021/02'>February 2021</a></li>
	<li><a href='https://www.evwind.es/2021/01'>January 2021</a></li>
	<li><a href='https://www.evwind.es/2020/12'>December 2020</a></li>
	<li><a href='https://www.evwind.es/2020/11'>November 2020</a></li>
	<li><a href='https://www.evwind.es/2020/10'>October 2020</a></li>
	<li><a href='https://www.evwind.es/2020/09'>September 2020</a></li>
	<li><a href='https://www.evwind.es/2020/08'>August 2020</a></li>
	<li><a href='https://www.evwind.es/2020/07'>July 2020</a></li>
	<li><a href='https://www.evwind.es/2020/06'>June 2020</a></li>
	<li><a href='https://www.evwind.es/2020/05'>May 2020</a></li>
	<li><a href='https://www.evwind.es/2020/04'>April 2020</a></li>
	<li><a href='https://www.evwind.es/2020/03'>March 2020</a></li>
	<li><a href='https://www.evwind.es/2020/02'>February 2020</a></li>
	<li><a href='https://www.evwind.es/2020/01'>January 2020</a></li>
	<li><a href='https://www.evwind.es/2019/12'>December 2019</a></li>
	<li><a href='https://www.evwind.es/2019/11'>November 2019</a></li>
	<li><a href='https://www.evwind.es/2019/10'>October 2019</a></li>
	<li><a href='https://www.evwind.es/2019/09'>September 2019</a></li>
	<li><a href='https://www.evwind.es/2019/08'>August 2019</a></li>
	<li><a href='https://www.evwind.es/2019/07'>July 2019</a></li>
	<li><a href='https://www.evwind.es/2019/06'>June 2019</a></li>
	<li><a href='https://www.evwind.es/2019/05'>May 2019</a></li>
	<li><a href='https://www.evwind.es/2019/04'>April 2019</a></li>
	<li><a href='https://www.evwind.es/2019/03'>March 2019</a></li>
	<li><a href='https://www.evwind.es/2019/02'>February 2019</a></li>
	<li><a href='https://www.evwind.es/2019/01'>January 2019</a></li>
	<li><a href='https://www.evwind.es/2018/12'>December 2018</a></li>
	<li><a href='https://www.evwind.es/2018/11'>November 2018</a></li>
	<li><a href='https://www.evwind.es/2018/10'>October 2018</a></li>
	<li><a href='https://www.evwind.es/2018/09'>September 2018</a></li>
	<li><a href='https://www.evwind.es/2018/08'>August 2018</a></li>
	<li><a href='https://www.evwind.es/2018/07'>July 2018</a></li>
	<li><a href='https://www.evwind.es/2018/06'>June 2018</a></li>
	<li><a href='https://www.evwind.es/2018/05'>May 2018</a></li>
	<li><a href='https://www.evwind.es/2018/04'>April 2018</a></li>
	<li><a href='https://www.evwind.es/2018/03'>March 2018</a></li>
	<li><a href='https://www.evwind.es/2018/02'>February 2018</a></li>
	<li><a href='https://www.evwind.es/2018/01'>January 2018</a></li>
	<li><a href='https://www.evwind.es/2017/12'>December 2017</a></li>
	<li><a href='https://www.evwind.es/2017/11'>November 2017</a></li>
	<li><a href='https://www.evwind.es/2017/10'>October 2017</a></li>
	<li><a href='https://www.evwind.es/2017/09'>September 2017</a></li>
	<li><a href='https://www.evwind.es/2017/08'>August 2017</a></li>
	<li><a href='https://www.evwind.es/2017/07'>July 2017</a></li>
	<li><a href='https://www.evwind.es/2017/06'>June 2017</a></li>
	<li><a href='https://www.evwind.es/2017/05'>May 2017</a></li>
	<li><a href='https://www.evwind.es/2017/04'>April 2017</a></li>
	<li><a href='https://www.evwind.es/2017/03'>March 2017</a></li>
	<li><a href='https://www.evwind.es/2017/02'>February 2017</a></li>
	<li><a href='https://www.evwind.es/2017/01'>January 2017</a></li>
	<li><a href='https://www.evwind.es/2016/12'>December 2016</a></li>
	<li><a href='https://www.evwind.es/2016/11'>November 2016</a></li>
	<li><a href='https://www.evwind.es/2016/10'>October 2016</a></li>
	<li><a href='https://www.evwind.es/2016/09'>September 2016</a></li>
	<li><a href='https://www.evwind.es/2016/08'>August 2016</a></li>
	<li><a href='https://www.evwind.es/2016/07'>July 2016</a></li>
	<li><a href='https://www.evwind.es/2016/06'>June 2016</a></li>
	<li><a href='https://www.evwind.es/2016/05'>May 2016</a></li>
	<li><a href='https://www.evwind.es/2016/04'>April 2016</a></li>
	<li><a href='https://www.evwind.es/2016/03'>March 2016</a></li>
	<li><a href='https://www.evwind.es/2016/02'>February 2016</a></li>
	<li><a href='https://www.evwind.es/2016/01'>January 2016</a></li>
	<li><a href='https://www.evwind.es/2015/12'>December 2015</a></li>
	<li><a href='https://www.evwind.es/2015/11'>November 2015</a></li>
	<li><a href='https://www.evwind.es/2015/10'>October 2015</a></li>
	<li><a href='https://www.evwind.es/2015/09'>September 2015</a></li>
	<li><a href='https://www.evwind.es/2015/08'>August 2015</a></li>
	<li><a href='https://www.evwind.es/2015/07'>July 2015</a></li>
	<li><a href='https://www.evwind.es/2015/06'>June 2015</a></li>
	<li><a href='https://www.evwind.es/2015/05'>May 2015</a></li>
	<li><a href='https://www.evwind.es/2015/04'>April 2015</a></li>
	<li><a href='https://www.evwind.es/2015/03'>March 2015</a></li>
	<li><a href='https://www.evwind.es/2015/02'>February 2015</a></li>
	<li><a href='https://www.evwind.es/2015/01'>January 2015</a></li>
	<li><a href='https://www.evwind.es/2014/12'>December 2014</a></li>
	<li><a href='https://www.evwind.es/2014/11'>November 2014</a></li>
	<li><a href='https://www.evwind.es/2014/10'>October 2014</a></li>
	<li><a href='https://www.evwind.es/2014/09'>September 2014</a></li>
	<li><a href='https://www.evwind.es/2014/08'>August 2014</a></li>
	<li><a href='https://www.evwind.es/2014/07'>July 2014</a></li>
	<li><a href='https://www.evwind.es/2014/06'>June 2014</a></li>
	<li><a href='https://www.evwind.es/2014/05'>May 2014</a></li>
	<li><a href='https://www.evwind.es/2014/04'>April 2014</a></li>
	<li><a href='https://www.evwind.es/2014/03'>March 2014</a></li>
	<li><a href='https://www.evwind.es/2014/02'>February 2014</a></li>
	<li><a href='https://www.evwind.es/2014/01'>January 2014</a></li>
	<li><a href='https://www.evwind.es/2013/12'>December 2013</a></li>
	<li><a href='https://www.evwind.es/2013/11'>November 2013</a></li>
	<li><a href='https://www.evwind.es/2013/10'>October 2013</a></li>
	<li><a href='https://www.evwind.es/2013/09'>September 2013</a></li>
	<li><a href='https://www.evwind.es/2013/08'>August 2013</a></li>
	<li><a href='https://www.evwind.es/2013/07'>July 2013</a></li>
	<li><a href='https://www.evwind.es/2013/06'>June 2013</a></li>
	<li><a href='https://www.evwind.es/2013/05'>May 2013</a></li>
	<li><a href='https://www.evwind.es/2013/04'>April 2013</a></li>
	<li><a href='https://www.evwind.es/2013/03'>March 2013</a></li>
	<li><a href='https://www.evwind.es/2013/02'>February 2013</a></li>
	<li><a href='https://www.evwind.es/2013/01'>January 2013</a></li>
	<li><a href='https://www.evwind.es/2012/12'>December 2012</a></li>
	<li><a href='https://www.evwind.es/2012/11'>November 2012</a></li>
	<li><a href='https://www.evwind.es/2012/10'>October 2012</a></li>
	<li><a href='https://www.evwind.es/2012/09'>September 2012</a></li>
	<li><a href='https://www.evwind.es/2012/08'>August 2012</a></li>
	<li><a href='https://www.evwind.es/2012/07'>July 2012</a></li>
	<li><a href='https://www.evwind.es/2012/06'>June 2012</a></li>
	<li><a href='https://www.evwind.es/2012/05'>May 2012</a></li>
	<li><a href='https://www.evwind.es/2012/04'>April 2012</a></li>
	<li><a href='https://www.evwind.es/2012/03'>March 2012</a></li>
	<li><a href='https://www.evwind.es/2012/02'>February 2012</a></li>
	<li><a href='https://www.evwind.es/2012/01'>January 2012</a></li>
	<li><a href='https://www.evwind.es/2011/12'>December 2011</a></li>
	<li><a href='https://www.evwind.es/2011/11'>November 2011</a></li>
	<li><a href='https://www.evwind.es/2011/10'>October 2011</a></li>
	<li><a href='https://www.evwind.es/2011/09'>September 2011</a></li>
	<li><a href='https://www.evwind.es/2011/08'>August 2011</a></li>
	<li><a href='https://www.evwind.es/2011/07'>July 2011</a></li>
	<li><a href='https://www.evwind.es/2011/06'>June 2011</a></li>
	<li><a href='https://www.evwind.es/2011/05'>May 2011</a></li>
	<li><a href='https://www.evwind.es/2011/04'>April 2011</a></li>
	<li><a href='https://www.evwind.es/2011/03'>March 2011</a></li>
	<li><a href='https://www.evwind.es/2011/02'>February 2011</a></li>
	<li><a href='https://www.evwind.es/2011/01'>January 2011</a></li>
	<li><a href='https://www.evwind.es/2010/12'>December 2010</a></li>
	<li><a href='https://www.evwind.es/2010/11'>November 2010</a></li>
	<li><a href='https://www.evwind.es/2010/10'>October 2010</a></li>
	<li><a href='https://www.evwind.es/2010/09'>September 2010</a></li>
	<li><a href='https://www.evwind.es/2010/08'>August 2010</a></li>
	<li><a href='https://www.evwind.es/2010/07'>July 2010</a></li>
	<li><a href='https://www.evwind.es/2010/06'>June 2010</a></li>
	<li><a href='https://www.evwind.es/2010/05'>May 2010</a></li>
	<li><a href='https://www.evwind.es/2010/04'>April 2010</a></li>
	<li><a href='https://www.evwind.es/2010/03'>March 2010</a></li>
	<li><a href='https://www.evwind.es/2010/02'>February 2010</a></li>
	<li><a href='https://www.evwind.es/2010/01'>January 2010</a></li>
	<li><a href='https://www.evwind.es/2009/12'>December 2009</a></li>
	<li><a href='https://www.evwind.es/2009/11'>November 2009</a></li>
	<li><a href='https://www.evwind.es/2009/10'>October 2009</a></li>
	<li><a href='https://www.evwind.es/2009/09'>September 2009</a></li>
	<li><a href='https://www.evwind.es/2009/08'>August 2009</a></li>
	<li><a href='https://www.evwind.es/2009/07'>July 2009</a></li>
	<li><a href='https://www.evwind.es/2009/06'>June 2009</a></li>
	<li><a href='https://www.evwind.es/2009/05'>May 2009</a></li>
			</ul>

			</nav></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">

<a href="https://www.evwind.com"  target="_blank">Spanish Reve</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.aeeolica.org"  target="_blank">Spanish Wind  Energy Association</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.somoseolicos.com/"  target="_blank">The blog of AEE</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.diaglobaldelviento.es/"  target="_blank">Convention Wind and Global Wind Day</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.evwind.es/privacy-policy"  target="_blank">Privacy Policy</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.viaintermedia.com/diseno-web-madrid/" style="font-size:9px; float:right"  target="_blank">Creating Web Design and applications viaintermedia</a>
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom gdpr-full-screen-infobar" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p>
<p>You can find out more about which cookies we are using or switch them off in <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accept">Accept</button>
  				<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Settings">Settings</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
<script type="rocketlazyloadscript" src='https://www.evwind.es/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type="rocketlazyloadscript" src='https://www.evwind.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type="rocketlazyloadscript" src='https://www.evwind.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type="rocketlazyloadscript" src='https://www.evwind.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" src='https://www.evwind.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.evwind.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.evwind.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1638866010' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.evwind.es","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.evwind.es/wp-content/cache/min/1/wp-content/themes/twentyfourteen/js/functions.js?ver=1638866010' id='twentyfourteen-script-js'></script>
<script id='moove_gdpr_frontend-js-extra'>
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.evwind.es\/wp-admin\/admin-ajax.php","post_id":"84222","plugin_dir":"https:\/\/www.evwind.es\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":"","gdpr_consent_version":"1","gdpr_uvid":"cb5a1daa7fddf0323504ccd371a0751e","stats_enabled":"","gdpr_aos_hide":"false","consent_log_enabled":"","enable_on_scroll":"false"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.evwind.es/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1638866010' id='moove_gdpr_frontend-js'></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.evwind.es/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance-addon/assets/js/gdpr_cc_addon.js?ver=1638866010' id='gdpr_cc_addon_frontend-js'></script>
<script src='https://www.evwind.es/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" alt="REVE News of the wind sector in Spain and in the world"   width="350"  height="233"  class="img-responsive" data-lazy-src="https://www.evwind.es/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" /><noscript><img src="https://www.evwind.es/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="REVE News of the wind sector in Spain and in the world"   width="350"  height="233"  class="img-responsive" /></noscript>
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy policy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Privacy policy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="3rd Party Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">3rd Party Cookies</span>
    </button>
  </li>


  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy policy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p><strong>Aplicación  de la presente Política de Privacidad:</strong></p>
<p>El  presente documento regula la Política de Privacidad tanto del  presente sitio web, así como de la totalidad de datos e información  que pudiera manejar <strong>ASOCIACIÓN EMPRESARIAL EÓLICA</strong> (en lo  sucesivo, "<strong>AEE</strong>") como Responsable del Tratamiento.</p>
<p>Por  ello, para cumplir con el artículo 13 y 14 del Reglamento (UE)  2016/679 del Parlamento Europeo y del Consejo de 27 de abril de 2016  relativo a la protección de las personas físicas en lo que respecta  al tratamiento de datos personales y a la libre circulación de estos  datos (en lo sucesivo "RGPD" o "Reglamento General de  Protección de Datos"), así como el artículo 11 de la Ley  Orgánica 3/2018, de 5 de diciembre, de Protección de Datos  Personales y garantía de los derechos digitales (en lo sucesivo  "LOPDGDD") se ha establecido y desarrollado la presente Política  de Privacidad.</p>
<p><strong>Responsable  del Tratamiento:</strong></p>
<p>Tus  datos personales son manejados por, nosotros, <strong>AEE</strong> como  Responsable del Tratamiento. Te detallamos nuestros datos sociales  para que te puedas poner en contacto con nosotros cuando lo desees: </p>
<p><UL><br />
  <LI></p>
<p>Razón social: <strong>ASOCIACIÓN EMPRESARIAL EÓLICA</strong></p>
<p>  <LI></p>
<p>CIF: <strong>C83488163 </strong></p>
<p>  <LI></p>
<p>Domicilio: <strong>C/  	SOR ÁNGELA DE LA CRUZ, 2, PLANTA 14D – 28020 MADRID</strong></p>
<p>  <LI></p>
<p>Teléfono: <strong>(+34) 917 451 276 </strong></p>
<p>  <LI></p>
<p>Correo  	electrónico: <A HREF="mailto:datos@aeeolica.org"><strong>datos@aeeolica.org</strong></A><strong> </strong></p>
<p></UL></p>
<p><strong>Finalidades  y bases legitimadoras:</strong></p>
<p>El  presente apartado regula la totalidad de tratamientos llevados a cabo  por <strong>AEE</strong>, en base a cada una de las finalidades, conforme a las  bases legitimadoras que lo regulan, comprendido éstos en los que se  enumeran a continuación:</p>
<p><UL><br />
  <LI></p>
<p><strong>Consentimiento  	del interesado (artículo 6.1. a) RGPD)</strong></p>
<p></UL></p>
<p> <strong>Usuarios página web: </strong>atender su solicitud a través del  formulario de contacto.</p>
<p> <strong>Procesos de selección de personal: </strong>formar parte de los  procesos de selección ofertados.</p>
<p><UL><br />
  <LI></p>
<p><strong>Ejecución  	contractual y medidas precontractuales (artículo 6.1.b) RGPD)</strong></p>
<p></UL></p>
<p> <strong>Socios / asociados</strong></p>
<p><OL TYPE="a"><br />
  <LI></p>
<p>Gestión  	de alta como socio/asociado de <strong>AEE</strong>.</p>
<p>  <LI></p>
<p>Mantenimiento  	y perfeccionamiento de la relación contractual pactada entre <strong>AEE</strong> y su empresa.</p>
<p>  <LI></p>
<p>Gestión  	contable y administrativa del servicio entre <strong>AEE</strong> y su  	empresa.</p>
<p>  <LI></p>
<p>Gestionar  	las comunicaciones electrónicas entre <strong>AEE</strong> y su empresa.</p>
<p></OL></p>
<p> <strong>Socios / asociados potenciales</strong></p>
<p><OL TYPE="a"><br />
  <LI></p>
<p>Atender  	cualquier solicitud de información que nos hagas llegar.</p>
<p>  <LI></p>
<p>Hacerle  	llegar, en su caso, ofertas comerciales. </p>
<p></OL></p>
<p><BR>
</p>
<p> <strong>Empleados </strong></p>
<p><OL TYPE="a"><br />
  <LI></p>
<p>Mantenimiento  	y perfeccionamiento de la relación laboral pactada entre <strong>AEE</strong> y usted.</p>
<p>  <LI></p>
<p>Gestión  	contable, fiscal y administrativa de la relación laboral.</p>
<p>  <LI></p>
<p>Gestionar  	y realizar el pago de su nómina pactada contractualmente y exigidas  	por la legislación laboral.</p>
<p>  <LI></p>
<p>Gestionar  	comunicaciones entre <strong>AEE</strong> y su usted.</p>
<p>  <LI></p>
<p>Realizar  	el seguimiento de las acciones formativas de las que sea sujeto.</p>
<p>  <LI></p>
<p>Gestión  	de bajas por enfermedad.</p>
<p></OL><br />
<UL><br />
  <LI></p>
<p><strong>Interés  	legítimo del responsable del tratamiento (artículo 6.1.f) RGPD)</strong></p>
<p></UL></p>
<p> <strong>Actividades comerciales: </strong>envío de información comercial a  usuarios sobre productos y servicios semejantes a los previamente  contratados, en vinculación con el artículo 21.2 de la LSSICE.</p>
<p> <strong>Videovigilancia</strong>: gestión de la seguridad de instalaciones,  bienes y personas a través de mecanismos de videovigilancia.</p>
<p>Asimismo,  se le informa que todos los datos que <strong>AEE</strong> le solicite o  pudiera solicitar marcados con un asterisco (*) serán obligatorios.  En el caso de que los datos obligatorios no fueran facilitados <strong>AEE</strong> no podrá prestarle el servicio contratado o atender su petición o  solicitud.</p>
<p>En  cumplimiento del artículo 4.2.a de la LOPDGDD, se garantiza que los  datos de carácter personal facilitados por usted hacia <strong>AEE</strong> se  considerarán exactos. Sin embargo, <strong>AEE</strong> podría solicitarle la  actualización de los mismos que sobre usted pudiera conservar.</p>
<p><strong>Plazo  de conservación de los datos:</strong></p>
<p>En  virtud del artículo 5.1.e) del RGPD, los plazos de conservación de  los datos variarán en función del tratamiento realizado. Por ello,  desde <strong>AEE</strong> le aconsejamos leer nuestra Política de  conservación de datos para su consulta, la cual la podrá solicitar  en <A HREF="mailto:datos@aeeolica.org">datos@aeeolica.org</A></p>
<p>No  obstante, pese a la existencia de estos plazos generales, le  informamos que de forma periódica revisaremos nuestros sistemas para  proceder a eliminar aquellos datos que no sean legalmente necesarios.</p>
<p><strong>Derechos  que le asisten a los interesados:</strong></p>
<p>La  normativa de protección de datos le reconoce los siguientes  derechos:</p>
<p> Derecho a solicitar el acceso a sus datos personales.</p>
<p> Derecho a solicitar la rectificación de sus datos personales.</p>
<p> Derecho a solicitar la supresión de sus datos personales.</p>
<p> Derecho a solicitar la limitación del tratamiento.</p>
<p> Derecho a oponerse al tratamiento.</p>
<p> Derecho a la portabilidad.</p>
<p> Derecho a no ser objeto de decisiones individuales automatizadas.</p>
<p> Derecho a retirar su consentimiento.</p>
<p>El  ejercicio de tales derechos deberá ser comunicado a <strong>ASOCIACIÓN  EMPRESARIAL EÓLICA</strong>, con domicilio en C/ SOR ÁNGELA DE LA CRUZ,  2, PLANTA 14D – 28020 MADRID, o la cuenta de correo electrónico <A HREF="mailto:datos@aeeolica.org">datos@aeeolica.org</A>.  Adicionalmente, puede presentar una reclamación ante la  Agencia Española de Protección de Datos (AEPD). Más información  en el Apartado Autoridad de Control de la presente política de  privacidad.</p>
<p><strong>Destinatarios  y transferencias internacionales de datos:</strong></p>
<p>Sus  datos personales podrían serán comunicados a Autoridades Públicas  o gubernamentales, Fuerzas y Cuerpos de Seguridad del Estado, para  dar cumplimiento a los requisitos legales y normativa aplicable en  cada caso concreto.</p>
<p>A su  vez, podrían ser comunicados a terceros proveedores o entidades para  la prestación de algún servicio subcontratado por <strong>AEE</strong>. A  este aspecto le informamos que se han firmado los correspondientes  contratos de encargado del tratamiento exigidos por el artículo 28 y  29 del RGPD así como el artículo 28 de la LOPDGDD, y siempre éstos  garantizando y siendo comprobado por <strong>AEE</strong> que cumplen y  garantizan con medidas jurídicas, técnicas y organizativas  suficientes. Le informamos que sus datos no serán comunicados a  terceras personas. Ni se realizarán transferencias internacionales  de datos.</p>
<p><strong>Procedencia  de los datos personales:</strong></p>
<p>Los  datos de carácter personal que trata <strong>AEE</strong> proceden de usted  como titular de los mismos.</p>
<p>A las  cuales, usted previamente le ha facilitado sus datos de carácter  personal y ha autorizado la comunicación de los mismos a las  diversas empresas que ofrecen sus servicios a través de estas  empresas.</p>
<p><strong>Seguridad  de los datos:</strong></p>
<p>Desde <strong>AEE</strong> se han implantado medidas jurídicas, técnicas y  organizativas suficientes para garantizar la protección de los datos  personales. Por ello, revisamos periódicamente nuestros sistemas  para evitar cualquier acceso no lícito, no autorizado, así como  para evitar cualquier tipo de pérdida, destrucción accidental,  divulgación ilegal o no autorizada, así como cualquier otro tipo de  daño, tanto accidental como ilícito.</p>
<p><strong>Autoridad  de control:</strong></p>
<p>Desde<strong> AEE </strong>ponemos  el máximo empeño para cumplir con la normativa de protección de  datos dado que es el activo más valioso para nosotros. No obstante,  le informamos que en caso de que usted entienda que sus derechos se  han visto menoscabados, puede presentar una reclamación ante la  Agencia Española de Protección de Datos (AEPD), sita en C/ JORGE  JUAN, 6 - 28001 MADRID. Más información sobre la AEPD en su <A HREF="https://www.aepd.es/es">página  web</A>.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">3rd Party Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>This website uses Google Analytics to collect anonymous information such as the number of visitors to the site, and the most popular pages.</p>
<p>Keeping this cookie enabled helps us to improve our website.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="3rd Party Cookies" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p><strong>Aplicación  de la presente Política de Cookies:</strong></p>
<p> Desde  la <strong>ASOCIACIÓN  EMPRESARIAL EÓLICA</strong> (en adelante, "<strong>AEE</strong>")  deseamos informarte de que nuestras páginas web utilizan cookies  propias y terceros para medir y analizar la navegación de nuestros  usuarios. Mediante el uso de nuestros sitios web aceptas nuestras  cookies de conformidad con los términos de esta Política. </p>
<p><strong>¿Qué son las  cookies?</strong></p>
<p> Una  cookie es fichero que se descarga en su ordenador al acceder a  determinadas páginas web. Cada cookie es única a su navegador web y  contendrá cierta información anónima, como un identificador y el  nombre de la página web, junto con algunas cifras y números. El  usuario no proporciona directamente esta información, sino que se  recaba automáticamente como medio de apoyo a su visita a la página  web. </p>
<p> Las  cookies permiten a una página web, entre otras cosas, almacenar y  recuperar información sobre los hábitos de navegación de un  usuario o de su equipo y, dependiendo de la información que  contengan y de la forma en que utilice su equipo, pueden utilizarse  para reconocer al usuario. </p>
<p><strong>¿Qué tipos de  cookies utiliza esta página web?</strong></p>
<p> En  el siguiente enlace podrá acceder al listado completo de las cookies  que utiliza el presente sitio web.  Las cookies podrán ser:</p>
<p><UL><br />
  <LI></p>
<p> <strong>Propias</strong>:  	son las que se descargan en su navegador desde un dominio propio de <strong>AEE</strong>,  	siendo gestionadas por nosotros mismos.</p>
<p>  <LI></p>
<p> <strong>De  	terceros</strong>:  	son las que se descargan en su navegador desde un dominio que no  	gestiona <strong>AEE</strong>,  	sino un tercero.</p>
<p></UL></p>
<p> Estas  cookies podrán tener diferentes finalidades. En función de estas  finalidades, las cookies se pueden clasificar en:</p>
<p><UL><br />
  <LI></p>
<p><strong>Cookies  	necesarias</strong>:  	las cookies necesarias ayudan a hacer una página web utilizable  	activando funciones básicas como la navegación en la página y el  	acceso a áreas seguras de la página web. La página web no puede  	funcionar adecuadamente sin estas cookies.</p>
<p>  <LI></p>
<p><strong>Cookies  	estadísticas</strong>: las cookies estadísticas ayudan a los  	propietarios de páginas web a comprender cómo interactúan los  	visitantes con las páginas web reuniendo y proporcionando  	información de forma anónima.</p>
<p>  <LI></p>
<p><strong>Cookies  	funcionales</strong>: estas cookies permiten que el sitio web proporcione  	una mejor funcionalidad y personalización. Pueden ser establecidas  	por nuestra empresa o por proveedores externos cuyos servicios hemos  	agregado a nuestras páginas. Si no permite utilizar estas cookies,  	es posible que algunos de estos servicios no funcionen  	correctamente.</p>
<p>  <LI></p>
<p><strong>Cookies  	de publicidad</strong>: las cookies de marketing se utilizan para  	rastrear a los visitantes en las páginas web. La intención es  	mostrar anuncios relevantes y atractivos para el usuario individual,  	y, por lo tanto, más valiosos para los editores y terceros  	anunciantes.</p>
<p></UL></p>
<p><strong>Tratamiento  de datos de carácter personal:</strong></p>
<p> Alguna  de estas cookies lleva consigo el tratamiento de datos de carácter  personal. En el caso de que no quiera que recaben sus datos  personales, podrá configurar las cookies pinchando aquí</p>
<p><strong>Revocación  y eliminación de Cookies:</strong></p>
<p> En  cualquier caso y en todo momento, podrás eliminar las cookies ya  instaladas a través de la configuración del navegador. Dicha  configuración la podrás llevar a cabo en: </p>
<p><UL><br />
  <LI></p>
<p><A HREF="https://support.google.com/chrome/answer/95647?hl=es">Google  	Chrome</A></p>
<p>  <LI></p>
<p><A HREF="https://support.microsoft.com/es-es/help/17442/windows-internet-explorer-delete-manage-cookies">Internet  	Explorer</A></p>
<p>  <LI></p>
<p><A HREF="https://support.apple.com/es-es/HT201265">Safari</A></p>
<p>  <LI></p>
<p><A HREF="https://support.mozilla.org/es/kb/habilitar-y-deshabilitar-cookies-sitios-web-rastrear-preferencias?redirectlocale=es&redirectslug=habilitar-y-deshabilitar-cookies-que-los-sitios-we">Mozilla  	Firefox</A></p>
<p></UL></p>
<p><strong>Vigencia  de las cookies:</strong></p>
<p> Según  el plazo de tiempo en que las cookies permanecen activadas en un  equipo terminal, podemos distinguir dos tipologías:</p>
<p><UL><br />
  <LI></p>
<p><strong>Cookies  	de sesión</strong>:  	diseñadas para recabar y almacenar datos mientras el usuario accede  	a una página web. Se suelen emplear para almacenar información que  	solo interesa conservar para la prestación del servicio solicitado  	por el usuario en una sola ocasión.</p>
<p>  <LI></p>
<p><strong>Cookies  	persistentes</strong>:  	cookies en las que los datos permanecen almacenados en el terminal y  	pueden ser accedidos y tratados durante un periodo definido por el  	responsable de la cookie, y que puede variar desde unos minutos  	hasta varios años.</p>
<p></UL></p>
<p><strong>Actualización  de la Política de Cookies:</strong></p>
<p> <strong>AEE</strong> aconseja a los usuarios que visiten periódicamente este sitio web  para conocer los cambios sufridos en las mismas, así como los  cambios que se lleven a cabo en la presente Política de Cookies.</p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Enable All">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Changes">Save Changes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.evwind.es/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642342114 -->